Ladefrage LiPo

Alles zum "E" ob mit BL oder Bürste...

Moderator: Webghost

Ladefrage LiPo

Beitragvon Georg.mp am Sa 23. Aug 2014, 14:13

Hi an alle hab vor kurzem mit jemandem geredet der meinte das man das Ladegerät auf LiLo einstellen sollte nicht auf LiPo Ladeprogramm. Dann lädt das ladegerät die Akkus nicht auf 100 sondern 80-90% so könnte man die auch ein paar tage lagern. Die fehlenden 10-20% merkt man beim fahren kaum oder man lädt die vorm fahren nochmal 10 minuten voll auf. Ist da was dran? Ich habe meine Lipos bis jetzt immer Ls lipo mit Balancerkabel geladen und voll gelagert! Ist das falsch?
Georg.mp
 


Re: Ladefrage LiPo

Beitragvon Webghost am Sa 23. Aug 2014, 18:54

Hi

Nein, falsch ist das nicht.
Es gibt zur Lagerung eine sg Storage Ladung. Dabei läd das Ladegerät jede Zelle auf 3,8 - 3,9V.
Ob man dieses anwendet muss jeder selbst entscheiden.
Es kommt ja auch drauf an wie lange die Akkus "gelagert" werden sollen.
Wenn man sonntags fahren war und man weiß das man den Sonntag drauf wieder fährt, denke ich kann man das vernachlässigen.
Ist der Zeitraum jedoch größer ( 2 Wochen und mehr ) soll es für die Akkus besser sein.

Denke es kommt auch drauf an wo und wie man fährt. Im Wettbewerb will / sollte man versuchen alles aus seinem Akku rauszuholen. Wer nur so für Spass fährt kann auf das eine oder andere Prozent glaub verzichten.

Ich persönlich lad die Akkus im Lipo Mode immer voll und leg die dann weg bis ich sie wieder brauch, egal wieviel Zeit dann dazwischen liegt. Ob das nun gut oder schlecht ist kann ich nicht sagen. Da ich es mit allen Akkus mache, habe ich keinen Vergleich.
Der Webghost
MCBo ... wir stillen deinen Tuning-Hunger !!
Man kriegt nie eine zweite Chance, um einen ersten Eindruck zu hinterlassen ...
! Nolite te bastardes carborundorum !
Benutzeravatar
Webghost
"Chef"
 
Beiträge: 3434
Registriert: Mo 5. Mai 2008, 20:52
Wohnort: North-Vest-Ruhr-Area



Zurück zu Die Leisetreter aus dem Hause Traxxas

Wer ist online?

Mitglieder: 0 Mitglieder

cron